<!DOCTYPE html>
<html lang="km"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" class="no-js no-svg">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="apple-touch-icon" sizes="57x57" href="http://www.foxsports.com.kh/content/themes/foxsports_asia/assets/images/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://www.foxsports.com.kh/content/themes/foxsports_asia/assets/images/favicon/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://www.foxsports.com.kh/content/themes/foxsports_asia/assets/images/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://www.foxsports.com.kh/content/themes/foxsports_asia/assets/images/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://www.foxsports.com.kh/content/themes/foxsports_asia/assets/images/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://www.foxsports.com.kh/content/themes/foxsports_asia/assets/images/favicon/apple-touch-icon-120x120.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://www.foxsports.com.kh/content/themes/foxsports_asia/assets/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="http://www.foxsports.com.kh/content/themes/foxsports_asia/assets/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://www.foxsports.com.kh/content/themes/foxsports_asia/assets/images/favicon/favicon-16x16.png">
	<link rel="icon" href="http://www.foxsports.com.kh/content/themes/foxsports_asia/assets/images/favicon-32x32.ico" type="image/x-icon">
	<link rel="shortcut icon" type="image/x-icon" sizes="16x16" href="http://www.foxsports.com.kh/content/themes/foxsports_asia/assets/images/favicon-32x32.ico">

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Hummels ថាបរាជ័យលើក្រុម​ Leipzig ពេលនេះមិនមែនជារឿងអាក្រក់ណាស់ណាទេ - FOX Sports Cambodia</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mats Hummels ខ្សែការពារ Bayern Munchen ទទួលស្គាល់ថាការចាញ់ក្រុម Red Bull Leipzig វាមិនល្អឡើយសម្រាប់ក្រុម តែវាក៏មិនបានប៉ះពាល់ដល់..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.foxsports.com.kh/football/4729/hummels-%e1%9e%90%e1%9e%b6%e1%9e%94%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9f%90%e1%9e%99%e1%9e%9b%e1%9e%be%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b-leipzig-%e1%9e%96%e1%9f%81%e1%9e%9b%e1%9e%93/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hummels ថាបរាជ័យលើក្រុម​ Leipzig ពេលនេះមិនមែនជារឿងអាក្រក់ណាស់ណាទេ - FOX Sports Cambodia" />
<meta property="og:description" content="Mats Hummels ខ្សែការពារ Bayern Munchen ទទួលស្គាល់ថាការចាញ់ក្រុម Red Bull Leipzig វាមិនល្អឡើយសម្រាប់ក្រុម តែវាក៏មិនបានប៉ះពាល់ដល់..." />
<meta property="og:url" content="http://www.foxsports.com.kh/football/4729/hummels-%e1%9e%90%e1%9e%b6%e1%9e%94%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9f%90%e1%9e%99%e1%9e%9b%e1%9e%be%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b-leipzig-%e1%9e%96%e1%9f%81%e1%9e%9b%e1%9e%93/" />
<meta property="og:site_name" content="FOX Sports Cambodia" />
<meta property="article:section" content="Football" />
<meta property="article:published_time" content="2018-03-19T14:38:24+07:00" />
<meta property="article:modified_time" content="2018-04-24T04:40:10+07:00" />
<meta property="og:updated_time" content="2018-04-24T04:40:10+07:00" />
<meta property="og:image" content="http://www.foxsportsasia.com/uploads/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mats Hummels ខ្សែការពារ Bayern Munchen ទទួលស្គាល់ថាការចាញ់ក្រុម Red Bull Leipzig វាមិនល្អឡើយសម្រាប់ក្រុម តែវាក៏មិនបានប៉ះពាល់ដល់..." />
<meta name="twitter:title" content="Hummels ថាបរាជ័យលើក្រុម​ Leipzig ពេលនេះមិនមែនជារឿងអាក្រក់ណាស់ណាទេ - FOX Sports Cambodia" />
<meta name="twitter:image" content="http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?fit=1024,768" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.foxsports.com.kh' />
<link rel='dns-prefetch' href='//api.foxsportsasia.com' />
<link rel='dns-prefetch' href='//sdk.foxsportsasia.com' />
<link rel='dns-prefetch' href='//sp-cert.tbxnet.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//www.foxsportsasia.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FOX Sports Cambodia &raquo; ព័ត៌មាន​រំលឹក" href="http://www.foxsports.com.kh/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX Sports Cambodia &raquo; Feed មតិ" href="http://www.foxsports.com.kh/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FOX Sports Cambodia &raquo; Feed មតិ Hummels ថាបរាជ័យលើក្រុម​ Leipzig ពេលនេះមិនមែនជារឿងអាក្រក់ណាស់ណាទេ" href="http://www.foxsports.com.kh/football/4729/hummels-%e1%9e%90%e1%9e%b6%e1%9e%94%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9f%90%e1%9e%99%e1%9e%9b%e1%9e%be%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b-leipzig-%e1%9e%96%e1%9f%81%e1%9e%9b%e1%9e%93/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foxsports.com.kh\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='http://www.foxsports.com.kh/content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fsa-video-player-styles-css'  href='http://www.foxsports.com.kh/content/themes/foxsports/inc/player/web/samples/css/video.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.foxsportsasia.com/uploads/sites/7/maxmegamenu/style.css?ver=8e397f' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.foxsports.com.kh/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-custom-css'  href='http://www.foxsports.com.kh/content/themes/foxsports/assets/css/bootstrap-custom.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='foxsports-font-loader-css'  href='http://www.foxsports.com.kh/content/themes/foxsports/assets/css/fonts-km.css?ver=112afef63ee37911138e8a16bcaea79f' type='text/css' media='all' />
<link rel='stylesheet' id='foxsports-style-css'  href='http://www.foxsports.com.kh/content/themes/foxsports_asia/style.css?ver=6b0df16484c6d7c30c78d864020d21f6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='foxsports-ie8-css'  href='http://www.foxsports.com.kh/content/themes/foxsports_asia/assets/css/ie8.css?ver=1.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='stats-css-css'  href='http://www.foxsports.com.kh/content/plugins/stats_addons/assets/css/stats-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-css-css'  href='http://www.foxsports.com.kh/content/plugins/vc_addons-videos/css/fsd-video-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-modal-css-css'  href='http://www.foxsports.com.kh/content/plugins/vc_addons-videos/css/modal.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='linp-css-css'  href='http://www.foxsports.com.kh/content/plugins/vc_addons/css/fst-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.foxsports.com.kh/content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foxsports.com.kh/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/plugins/font-resizer/js/jquery.cookie.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/plugins/font-resizer/js/jquery.fontsize.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/mu-plugins/fsa-helpers/assets/auth.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/mu-plugins/fsa-helpers/assets/i18n.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/themes/foxsports/assets/js/jstz-1.0.4.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/themes/foxsports/assets/js/moment.min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpxDataLayerArgs = {"media_type":"Article","free_or_premuim":"Free","primary_cat":"Football","secondary_cat":"(not set)","media_id":"4729","author":"(not set)","label":"(not set)","content_source":"In House","video_source":"(not set)","event":"ArticleView"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/mu-plugins/fsa-helpers/assets/mpx.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gptDataLayerArgs = {"prefix":"\/21535281\/fskh\/","defineSlot1":"\/21535281\/fskh\/football_news_leaderboard_728x90_1","defineSlot2":"\/21535281\/fskh\/football_news_mrec_300x250_2","defineSlot3":"\/21535281\/fskh\/football_news_mrec_300x250_3","defineSlotOutOfPage":"\/21535281\/fskh\/football_news_outofpage","pageType":"","sport":"football","competition":"","assetID":"4729","environment":"","showOutOfSlot":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/mu-plugins/fsa-helpers/assets/gpt.js?ver=1.0'></script>
<script type='text/javascript' src='//api.foxsportsasia.com/auth/foxAuth.js?ver=4.9.1'></script>
<script type='text/javascript' src='//sp-cert.tbxnet.com/v2/auth/fpa/auth.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vcAdditionalListing = {"ajaxUrl":"http:\/\/www.foxsports.com.kh\/wp-admin\/admin-ajax.php","nonce":"2d29beca7c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/plugins/vc_addons/vc-addons/additional-listing/assets/additional_listing.js?ver=2018-03-13-1'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/plugins/vc_addons/vc-addons/news-two-column/assets/popular_post.js?ver=4.9.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/themes/foxsports/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' defer="defer" async="async" src='//platform.twitter.com/widgets.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://sdk.foxsportsasia.com/statswidget/prod/sdk.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/plugins/vc_addons-videos/js/bootstrap.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.foxsports.com.kh/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foxsports.com.kh/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foxsports.com.kh/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.foxsports.com.kh/?p=4729' />
<link rel="alternate" type="application/json+oembed" href="http://www.foxsports.com.kh/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foxsports.com.kh%2Ffootball%2F4729%2Fhummels-%25e1%259e%2590%25e1%259e%25b6%25e1%259e%2594%25e1%259e%259a%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2590%25e1%259e%2599%25e1%259e%259b%25e1%259e%25be%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a%25e1%259e%25bb%25e1%259e%2598%25e2%2580%258b-leipzig-%25e1%259e%2596%25e1%259f%2581%25e1%259e%259b%25e1%259e%2593%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foxsports.com.kh/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foxsports.com.kh%2Ffootball%2F4729%2Fhummels-%25e1%259e%2590%25e1%259e%25b6%25e1%259e%2594%25e1%259e%259a%25e1%259e%25b6%25e1%259e%2587%25e1%259f%2590%25e1%259e%2599%25e1%259e%259b%25e1%259e%25be%25e1%259e%2580%25e1%259f%2592%25e1%259e%259a%25e1%259e%25bb%25e1%259e%2598%25e2%2580%258b-leipzig-%25e1%259e%2596%25e1%259f%2581%25e1%259e%259b%25e1%259e%2593%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.2.2 -->
<meta property="fb:app_id" content="1667493443337247"/><meta property="fb:admins" content="kapil.chettri, "/><link rel='https://github.com/WP-API/WP-API' href='http://www.foxsports.com.kh/wp-json' />
	<meta property="fb:pages" content="69860094544" />
	
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKRQW6R');</script>
	<link rel="pingback" href="http://www.foxsports.com.kh/xmlrpc.php">
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.foxsports.com.kh/content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.foxsports.com.kh/football/4729/hummels-%e1%9e%90%e1%9e%b6%e1%9e%94%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9f%90%e1%9e%99%e1%9e%9b%e1%9e%be%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b-leipzig-%e1%9e%96%e1%9f%81%e1%9e%9b%e1%9e%93/amp/" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS Disabled **/</style>
</head>
<body class="post-template-default single single-post postid-4729 single-format-standard category-template mega-menu-top group-blog has-sidebar colors-light container wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKRQW6R"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="page-container">
	<header id="masthead" class="site-header">
					<div class="navigation-top">
				<div class="container">
					<nav id="site-navigation" class="main-navigation" aria-label="ម៉េនញូខាងលើបំផុត">
	<div class="header-logo mobile-hide">
		<a href="http://www.foxsports.com.kh" class="header-logo-img"></a>
	</div>
	<button class="menu-toggle" aria-controls="top-menu" aria-expanded="false">
		<svg class="icon icon-bars" aria-hidden="true" role="img"> <use href="#icon-bars" xlink:href="#icon-bars"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use href="#icon-close" xlink:href="#icon-close"></use> </svg>ម៉េនញូ</button>

	<div class="mega-menu-whitebg-mobile"></div><div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-289' id='mega-menu-item-289'><a class="mega-menu-link" href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b/" aria-haspopup="true" tabindex="0">បាល់ទាត់</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-342' id='mega-menu-item-342'><a class="mega-menu-link" href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6/">បាល់ទាត់កម្ពុជា</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-547' id='mega-menu-item-547'><a class="mega-menu-link" href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%b6%e1%9e%9f%e1%9f%8a%e1%9e%b8/">បាល់ទាត់អាស៊ី</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-563' id='mega-menu-item-563'><a class="mega-menu-link" href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%84%e1%9f%8b%e1%9e%82%e1%9f%92%e1%9e%9b%e1%9f%81%e1%9e%9f/">បាល់ទាត់អង់គ្លេស</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-561' id='mega-menu-item-561'><a class="mega-menu-link" href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9f%81%e1%9e%9f%e1%9f%92%e1%9e%94%e1%9f%89%e1%9e%b6%e1%9e%89/">បាល់ទាត់អេស្ប៉ាញ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-562' id='mega-menu-item-562'><a class="mega-menu-link" href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%b6%e1%9e%9b%e1%9f%92%e1%9e%9b%e1%9e%ba%e1%9e%98%e1%9f%89%e1%9e%84%e1%9f%8b/">បាល់ទាត់អាល្លឺម៉ង់</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-564' id='mega-menu-item-564'><a class="mega-menu-link" href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%b6%e1%9f%86%e1%9e%84/">បាល់ទាត់បារាំង</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-560' id='mega-menu-item-560'><a class="mega-menu-link" href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%bb%e1%9e%b8%e1%9e%8f%e1%9e%b6%e1%9e%9b%e1%9e%b8/">បាល់ទាត់អាស៊ី</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-548' id='mega-menu-item-548'><a class="mega-menu-link" href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%ba%e1%9e%9a%e1%9f%89%e1%9e%bb%e1%9e%94/">បាល់ទាត់អឺរ៉ុបផ្សេងទៀត</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-313' id='mega-menu-item-313'><a class="mega-menu-link" href="http://www.foxsports.com.kh/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%8a%e1%9e%b6%e1%9e%9b%e1%9f%8b/" aria-haspopup="true" tabindex="0">ប្រដាល់</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-346' id='mega-menu-item-346'><a class="mega-menu-link" href="http://www.foxsports.com.kh/%e1%9e%82%e1%9e%bb%e1%9e%93%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a-2/">គុនខ្មែរ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-322' id='mega-menu-item-322'><a class="mega-menu-link" href="http://www.foxsports.com.kh/mma-kh/">គុនចម្រុះ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-343' id='mega-menu-item-343'><a class="mega-menu-link" href="http://www.foxsports.com.kh/ufc/">ប្រដាល់ UFC</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-583' id='mega-menu-item-583'><a class="mega-menu-link" href="http://www.foxsports.com.kh/golf/" tabindex="0">វាយកូនហ្គោល</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-602' id='mega-menu-item-602'><a class="mega-menu-link" href="http://www.foxsports.com.kh/f1/" tabindex="0">ប្រណាំងរថយន្ត F1</a></li></ul></div>
	<div class="header-logo-mobile">
		<a href="http://www.foxsports.com.kh" class="header-logo-img-mobile"></a>
	</div>
	
	<div class="nav-right mobile-hide">
		<ul class="nav-right-newregion">
			<li>
				<a href="http://www.foxsports.com.kh/videos" class="video"><i class="video-icon"></i>Video				</a></li>
						<li class="search-icon">
				<a class="search"><i class="search-icon-image"></i>Search</a>
			</li>
		</ul>
		
			<div class="nav-right-country-region">
			Cambodia			<i class="fa fa-angle-down"></i>
		</div>
	
	<div class="region-dd-list">
		<a class="regions" href="http://www.foxsportsasia.com">SEA Edition</a><a class="regions" href="http://www.foxsports.com.tw/?_ga=2.194621866.601125377.1523317411-307516206.1518034332">Taiwan</a><a class="regions" href="http://www.foxsports.ph">Philippines</a><a class="regions" href="http://www.foxsports.com/?region=usa">USA</a>	</div>

	
		</div>
	<div class="nav-right-mobile">
		Scores
	</div>

</nav><!-- #site-navigation -->
				</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			</header><!-- #masthead -->

	
			<div id="secondary-nav" class="subpages-list vc_row wpb_row vc_row-fluid">
	<div class="container">
		<div class="navigation-bottom">
			<nav id="secondary-navigation" class="secondary-navigation" role="navigation">
				<ul class="menu-title">
	<li class="sub-pages-selected-region">
		<a href="http://www.foxsports.com.kh/football/">Football</a>
	</li>
</ul>			</nav>
		</div>
	</div>
</div>
	
	<div class="site-content-contain">
		<div class="container">
			<div class="search-form-container container">
	<form action="http://www.foxsports.com.kh" method="get" class="search__form active" id="searchGlobal" role="search">
		<div class="row">
			<div class="col-xs-8 col-md-10">
				<input type="search" placeholder="Search" class="search__input" name="s" autofocus>
				<span class="col-xs-8 col-md-10 error-msg"></span>
			</div>
			<div class="col-xs-4 col-md-2"><input type="submit" value="Search" class="button--active"></div>
		</div>
	</form>
</div><!-- .search -->
			<div id="content" class="site-content">
<div>
	               			   
			<div class="" style="text-align: center;">
			<div class="google-ads">			
			<div id='div-gpt-ad-1499401005674-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499401005674-0'); });
			</script>
			</div>	            
	        </div>
            </div>
			
        </div>

<div class="wrap" id="single-article">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
												
					<div class="border-content">
	<span class="yellow-border"></span>
	<span class="blue-border"></span>
</div>
<article id="post-4729" class="post-4729 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-fox-sports-cambodia category-latest-news category--bundesliga category-1489">
		<header class="entry-header">
		<div class="article-meta"><span class="cat-link"><a href="http://www.foxsports.com.kh/football/">បាល់ទាត់</a></span></div><h1 class="entry-title">Hummels ថាបរាជ័យលើក្រុម​ Leipzig ពេលនេះមិនមែនជារឿងអាក្រក់ណាស់ណាទេ</h1>	</header><!-- .entry-header -->
	<div class="post-thumbnail video-post-thumbnail">
		<img width="1024" height="768" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.foxsportsasia.com/uploads/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg" class="attachment-foxsports-featured-image size-foxsports-featured-image wp-post-image" alt="" srcset="http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?w=1024 1024w, http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?resize=150,113 150w, http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?resize=300,225 300w, http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?resize=768,576 768w, http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?resize=222,166 222w, http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?resize=270,202 270w, http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?resize=80,60 80w" sizes="100vw" /><noscript><img width="1024" height="768" src="http://www.foxsportsasia.com/uploads/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg" class="attachment-foxsports-featured-image size-foxsports-featured-image wp-post-image" alt="" srcset="http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?w=1024 1024w, http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?resize=150,113 150w, http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?resize=300,225 300w, http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?resize=768,576 768w, http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?resize=222,166 222w, http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?resize=270,202 270w, http://www.foxsports.com.kh/tachyon/sites/7/2018/03/Mats-Hummels-FC-Bayern-Munchen-Bundesliga-2.jpg?resize=80,60 80w" sizes="100vw" /></noscript>	</div><!-- .post-thumbnail -->

	
<div class="author-meta clearfix">
	<div class="font-resize mobile-hide">
		<ul class="ct-font-resizer"><li class="fontResizer ct-font-resizer-element" style="text-align: center; font-weight: bold;"><a class="fontResizer_minus ct-font-resizer-minus" href="#" title="Decrease font size" style="font-size: 0.7em;">-A</a> <a class="fontResizer_reset ct-font-resizer-reset" style="display:none" href="#" title="Reset font size">A</a> <a class="fontResizer_add ct-font-resizer-plus" href="#" title="Increase font size" style="font-size: 1.2em;">A+</a> <input type="hidden" id="fontResizer_value" value="body" /><input type="hidden" id="fontResizer_ownid" value="" /><input type="hidden" id="fontResizer_ownelement" value="" /><input type="hidden" id="fontResizer_resizeSteps" value="1.6" /><input type="hidden" id="fontResizer_cookieTime" value="31" /><input type="hidden" id="fontResizer_maxFontsize" value="" /><input type="hidden" id="fontResizer_minFontsize" value="" /></li></ul>	</div><!-- .font-resize -->
	
	
</div><!-- .author-meta -->

	<div class="entry-content">
		<div id="innerbody">
			<p><strong>Mats Hummels </strong>ខ្សែការពារ <strong>Bayern Munchen </strong><strong>ទទួលស្គាល់ថាការចាញ់ក្រុម </strong><strong>Red Bull Leipzig វាមិនល្អឡើយសម្រាប់ក្រុម តែវាក៏មិនបានប៉ះពាល់ដល់ការប្រជែងយកតំណែង​កំពូលតារាង Bundesliga នោះដែរ។</strong></p>
<p>កីឡាកររូបនេះ​បាន​លើកឡើង​ថា &#8220;ខ្ញុំមានអារម្មណ៍មិនល្អនៅពេលក្រុមចាញ់បែបនេះ តែយើងនៅតែមាន​ពិន្ទុដាច់​គេ​សម្រាប់​ការ​ការពារតំណែងកំពូលតារាងបានដដែល។ យើងគួរតែនាំមុខគេនៅមុនពេល​បញ្ចប់តង់ទី១។ វាពិតជាមិនប៉ះពាល់អ្វីច្រើនឡើយចំពោះលទ្ធផលនេះ តែវាក៏បានប៉ះពាល់​អារម្មណ៍ពួកយើងខ្លះដែរ&#8221;។</p>
<p>លោក Jupp Heynckes អ្នកចាត់ការក្រុម <strong>Bayern Munchen</strong> បានបន្ថែម​ថា «វាមិនជាអាក្រក់ឡើយ សម្រាប់យើងក្នុងការចាញ់ក្រុមល្អមួយនោះទេ តែយើងត្រូវតែយកវាទៅពិចារណា»។</p>
							<div id="div-gpt-ad-1499828146482-0">
					<script type="text/javascript">
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499828146482-0'); });
					</script>
				</div>
					</div><!-- .innerbody -->
	</div><!-- .entry-content -->
			<footer class="entry-footer">
			<section id="fb-comments" class="fhg">
				<header class="fhg__header">
																<h3>
							មតិយោបល់							<section class="share-bottom">
									<!-- Share This Page Widget View -->
	<div class="article-sharing">
		<!--  <h6>Share:</h6> -->
		
		<a href="javascript:void(0);" id="Social_Share" class="facebook_share" title="facebook" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=http://www.foxsports.com.kh/football/4729/hummels-%e1%9e%90%e1%9e%b6%e1%9e%94%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9f%90%e1%9e%99%e1%9e%9b%e1%9e%be%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b-leipzig-%e1%9e%96%e1%9f%81%e1%9e%9b%e1%9e%93/', 'facebookPop',600,350);">
			<i class="fa fa-facebook fa-4" aria-hidden="true"></i>
		</a>

		<a href="javascript:void(0);" id="Social_Share" class="Twitter_share" title="twitter" onclick="PopupCenter('https://twitter.com/intent/tweet?lang=en&text=Hummels ថាបរាជ័យលើក្រុម​ Leipzig ពេលនេះមិនមែនជារឿងអាក្រក់ណាស់ណាទេ http://www.foxsports.com.kh/football/4729/hummels-%e1%9e%90%e1%9e%b6%e1%9e%94%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9f%90%e1%9e%99%e1%9e%9b%e1%9e%be%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b-leipzig-%e1%9e%96%e1%9f%81%e1%9e%9b%e1%9e%93/ @FOXSportsAsia', 'twitterPop',500,300);">
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</a>

					<a href="javascript:void(0);" id="Social_Share" class="facebook_share_messenger" title="facebook messenger" onclick="PopupCenter('http://www.facebook.com/dialog/send?app_id=432090367183862&link=http://www.foxsports.com.kh/football/4729/hummels-%e1%9e%90%e1%9e%b6%e1%9e%94%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9f%90%e1%9e%99%e1%9e%9b%e1%9e%be%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b-leipzig-%e1%9e%96%e1%9f%81%e1%9e%9b%e1%9e%93/&amp;redirect_uri=http://www.foxsports.com.kh/football/4729/hummels-%e1%9e%90%e1%9e%b6%e1%9e%94%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9f%90%e1%9e%99%e1%9e%9b%e1%9e%be%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b-leipzig-%e1%9e%96%e1%9f%81%e1%9e%9b%e1%9e%93/', 'facebookPop',600,350);">
				<img src="http://www.foxsports.com.kh/content/themes/foxsports/assets/images/messenger.png" alt="messenger_icon" id="Social_Share" class="facebook_share_messenger">
			</a>
				<a id="Social_Share" class="Email_share_" title="mail" href="mailto:?subject=mailto:?subject=ខ្ញុំទើបបានអាន Hummels ថាបរាជ័យលើក្រុម​ Leipzig ពេលនេះមិនមែនជារឿងអាក្រក់ណាស់ណាទេ at http://www.foxsports.com.kh/football/4729/hummels-%e1%9e%90%e1%9e%b6%e1%9e%94%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9f%90%e1%9e%99%e1%9e%9b%e1%9e%be%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b-leipzig-%e1%9e%96%e1%9f%81%e1%9e%9b%e1%9e%93/។ ខ្ញុំគិតថាអ្នកអាចនឹង​ចង់​អាន​វាដែរ!​">
			<i class="fa fa-envelope-o" aria-hidden="true"></i>
		</a>
	</div>
	<script type="text/javascript">
		function PopupCenter(pageURL, title, w, h) {
			var left = (screen.width / 2) - (w / 2);
			var top = (screen.height / 2) - (h / 2);
			var targetWin = window.open( pageURL, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left );
		}
	</script>
								</section><!-- .share-bottom -->
						</h3>
									</header>
				<ul class="fhg__list">
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.foxsports.com.kh/football/4729/hummels-%e1%9e%90%e1%9e%b6%e1%9e%94%e1%9e%9a%e1%9e%b6%e1%9e%87%e1%9f%90%e1%9e%99%e1%9e%9b%e1%9e%be%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e2%80%8b-leipzig-%e1%9e%96%e1%9f%81%e1%9e%9b%e1%9e%93/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</ul>
			</section><!-- #fb-comments-## -->
		</footer><!-- .entry-footer -->
	</article><!-- #post-## -->

									</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area mobile-hide" role="complementary">
	<section id="fst_related_posts-3" class="widget widget-latestrelated-posts">				<div class="border-content">
		    <span class="yellow-border"></span>
		    <span class="blue-border"></span>
		</div>
		<ul class="latest-article-list">
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsports.com.kh/football/cambodian-football/13663/%e1%9e%87%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9e%be%e1%9e%9f%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%93%e1%9e%b6%e1%9e%9a%e1%9e%b8%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6-%e1%9e%9f/" title="ជម្រើសជាតិនារីកម្ពុជា សម្ងំហ្វឹកហាត់យ៉ាងស្ងាត់នៅបាទី ត្រៀម AFF U16"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/women.png?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_Cambodian Football_Article_image_13663" srcset="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/women.png?resize=270,202&amp;gravity=north 270w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/women.png?resize=222,166&amp;gravity=north 222w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/women.png?resize=278,207&amp;gravity=north 278w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/women.png?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/women.png?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_Cambodian Football_Article_image_13663" srcset="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/women.png?resize=270,202&amp;gravity=north 270w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/women.png?resize=222,166&amp;gravity=north 222w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/women.png?resize=278,207&amp;gravity=north 278w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/women.png?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="ជម្រើសជាតិនារីកម្ពុជា សម្ងំហ្វឹកហាត់យ៉ាងស្ងាត់នៅបាទី ត្រៀម AFF U16" href="http://www.foxsports.com.kh/football/cambodian-football/13663/%e1%9e%87%e1%9e%98%e1%9f%92%e1%9e%9a%e1%9e%be%e1%9e%9f%e1%9e%87%e1%9e%b6%e1%9e%8f%e1%9e%b7%e1%9e%93%e1%9e%b6%e1%9e%9a%e1%9e%b8%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6-%e1%9e%9f/" id="ReadingList_Cambodian Football_Article_Title_13663" class ="Related-story-article" >
						U16នារីកម្ពុជា សម្ងំហ្វឹកហាត់យ៉ាងស្ងាត់</a>
					</div>
				</div>	
			</li>
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsports.com.kh/football/cambodian-football/13514/%e1%9e%9a%e1%9e%80%e1%9e%83%e1%9e%be%e1%9e%89%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e1%9e%a1%e1%9e%be%e1%9e%84%e1%9e%9c%e1%9e%82%e1%9f%92%e1%9e%82%e1%9f%a1-%e1%9f%a4%e1%9e%96%e1%9e%b6%e1%9e%93/" title="រកឃើញក្រុមឡើងវគ្គ១/៤ពានសម្តេចហ៊ុនសែនថ្នាក់ខេត្ត"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31252849_796004207256103_5489480997613338624_o.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_Cambodian Football_Article_image_13514" srcset="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31252849_796004207256103_5489480997613338624_o.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31252849_796004207256103_5489480997613338624_o.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31252849_796004207256103_5489480997613338624_o.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31252849_796004207256103_5489480997613338624_o.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31252849_796004207256103_5489480997613338624_o.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_Cambodian Football_Article_image_13514" srcset="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31252849_796004207256103_5489480997613338624_o.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31252849_796004207256103_5489480997613338624_o.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31252849_796004207256103_5489480997613338624_o.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31252849_796004207256103_5489480997613338624_o.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="រកឃើញក្រុមឡើងវគ្គ១/៤ពានសម្តេចហ៊ុនសែនថ្នាក់ខេត្ត" href="http://www.foxsports.com.kh/football/cambodian-football/13514/%e1%9e%9a%e1%9e%80%e1%9e%83%e1%9e%be%e1%9e%89%e1%9e%80%e1%9f%92%e1%9e%9a%e1%9e%bb%e1%9e%98%e1%9e%a1%e1%9e%be%e1%9e%84%e1%9e%9c%e1%9e%82%e1%9f%92%e1%9e%82%e1%9f%a1-%e1%9f%a4%e1%9e%96%e1%9e%b6%e1%9e%93/" id="ReadingList_Cambodian Football_Article_Title_13514" class ="Related-story-article" >
						ក្រុមឡើងវគ្គ១/៤ពានសម្តេចហ៊ុនសែន</a>
					</div>
				</div>	
			</li>
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsports.com.kh/football/cambodian-football/13501/%e1%9e%94%e1%9e%b9%e1%9e%84%e1%9e%80%e1%9f%81%e1%9e%8f-%e1%9e%94%e1%9f%86%e1%9e%94%e1%9e%b6%e1%9e%80%e1%9f%8b-shan-united-%e1%9f%a4-%e1%9f%a1-%e1%9e%80%e1%9f%92%e1%9e%93%e1%9e%bb%e1%9e%84%e1%9e%87/" title="បឹងកេត បំបាក់ Shan United ៤-១ ក្នុងជំនួបបង្គ្រប់កិច្ច AFC CUP"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31277515_1634047070014022_9018640961718190080_o.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_Cambodian Football_Article_image_13501" srcset="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31277515_1634047070014022_9018640961718190080_o.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31277515_1634047070014022_9018640961718190080_o.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31277515_1634047070014022_9018640961718190080_o.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31277515_1634047070014022_9018640961718190080_o.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31277515_1634047070014022_9018640961718190080_o.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_Cambodian Football_Article_image_13501" srcset="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31277515_1634047070014022_9018640961718190080_o.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31277515_1634047070014022_9018640961718190080_o.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31277515_1634047070014022_9018640961718190080_o.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/31277515_1634047070014022_9018640961718190080_o.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="បឹងកេត បំបាក់ Shan United ៤-១ ក្នុងជំនួបបង្គ្រប់កិច្ច AFC CUP" href="http://www.foxsports.com.kh/football/cambodian-football/13501/%e1%9e%94%e1%9e%b9%e1%9e%84%e1%9e%80%e1%9f%81%e1%9e%8f-%e1%9e%94%e1%9f%86%e1%9e%94%e1%9e%b6%e1%9e%80%e1%9f%8b-shan-united-%e1%9f%a4-%e1%9f%a1-%e1%9e%80%e1%9f%92%e1%9e%93%e1%9e%bb%e1%9e%84%e1%9e%87/" id="ReadingList_Cambodian Football_Article_Title_13501" class ="Related-story-article" >
						បឹងកេត បំបាក់ SHAN UNITED ៤-១ </a>
					</div>
				</div>	
			</li>
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsports.com.kh/football/english-premier-league-epl/13474/%e1%9e%84%e1%9e%b6%e1%9e%80%e1%9e%98%e1%9e%80%e1%9e%91%e1%9e%b9%e1%9e%80%e1%9e%8a%e1%9e%b8%e1%9e%a2%e1%9e%84%e1%9f%8b%e1%9e%82%e1%9f%92%e1%9e%9b%e1%9f%81%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%8f%e1%9e%84/" title="ងាកមកទឹកដីអង់គ្លេសម្តងតើក្រុមមួយនេះមានពានប៉ុន្មានក្នុងដៃ?"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/Manchester-United-Bursa-Transfer-Januari-2018.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_English Premier League (EPL)_Article_image_13474" srcset="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/Manchester-United-Bursa-Transfer-Januari-2018.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/Manchester-United-Bursa-Transfer-Januari-2018.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/Manchester-United-Bursa-Transfer-Januari-2018.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/Manchester-United-Bursa-Transfer-Januari-2018.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/Manchester-United-Bursa-Transfer-Januari-2018.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_English Premier League (EPL)_Article_image_13474" srcset="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/Manchester-United-Bursa-Transfer-Januari-2018.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/Manchester-United-Bursa-Transfer-Januari-2018.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/Manchester-United-Bursa-Transfer-Januari-2018.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/Manchester-United-Bursa-Transfer-Januari-2018.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="ងាកមកទឹកដីអង់គ្លេសម្តងតើក្រុមមួយនេះមានពានប៉ុន្មានក្នុងដៃ?" href="http://www.foxsports.com.kh/football/english-premier-league-epl/13474/%e1%9e%84%e1%9e%b6%e1%9e%80%e1%9e%98%e1%9e%80%e1%9e%91%e1%9e%b9%e1%9e%80%e1%9e%8a%e1%9e%b8%e1%9e%a2%e1%9e%84%e1%9f%8b%e1%9e%82%e1%9f%92%e1%9e%9b%e1%9f%81%e1%9e%9f%e1%9e%98%e1%9f%92%e1%9e%8f%e1%9e%84/" id="ReadingList_English Premier League (EPL)_Article_Title_13474" class ="Related-story-article" >
						ងាកមកទឹកដីអង់គ្លេសម្តងតើក្រុមមួយនេះ.....</a>
					</div>
				</div>	
			</li>
		 
			<li class="widget-post-list-item show-image" > 
				<div class="row">  
					<div class="col-md-4 col-xs-4 latest-post-image">
								<a href="http://www.foxsports.com.kh/football/cambodian-football/13410/%e1%9e%96%e1%9e%bc%e1%9e%9bb%e1%9e%96%e1%9e%b6%e1%9e%93u21-%e1%9e%9f%e1%9e%b7%e1%9e%84%e1%9f%92%e1%9e%a0%e1%9e%94%e1%9e%bb%e1%9e%9a%e1%9e%b8%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%a1%e1%9e%b6%e1%9e%9c/" title="ពូលBពានU21 សិង្ហបុរីនិងឡាវលេងលីគធម្មតា តែកម្ពុជាសម្រាក៣សប្តាហ៍"><img width="80" height="60" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/29425391_1876610542632080_4849311982718532659_n.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_Cambodian Football_Article_image_13410" srcset="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/29425391_1876610542632080_4849311982718532659_n.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/29425391_1876610542632080_4849311982718532659_n.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/29425391_1876610542632080_4849311982718532659_n.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/29425391_1876610542632080_4849311982718532659_n.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /><noscript><img width="80" height="60" src="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/29425391_1876610542632080_4849311982718532659_n.jpg?resize=80,60&amp;gravity=north" class="Related-story-article wp-post-image" alt="" id="ReadingList_Cambodian Football_Article_image_13410" srcset="http://www.foxsports.com.kh/tachyon/sites/7/2018/04/29425391_1876610542632080_4849311982718532659_n.jpg?resize=270,202&amp;gravity=north 270w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/29425391_1876610542632080_4849311982718532659_n.jpg?resize=222,166&amp;gravity=north 222w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/29425391_1876610542632080_4849311982718532659_n.jpg?resize=278,207&amp;gravity=north 278w, http://www.foxsports.com.kh/tachyon/sites/7/2018/04/29425391_1876610542632080_4849311982718532659_n.jpg?resize=80,60&amp;gravity=north 80w" sizes="100vw" /></noscript></a>				
					</div>

					<div class="col-md-8 col-xs-8 title">
						<a title="ពូលBពានU21 សិង្ហបុរីនិងឡាវលេងលីគធម្មតា តែកម្ពុជាសម្រាក៣សប្តាហ៍" href="http://www.foxsports.com.kh/football/cambodian-football/13410/%e1%9e%96%e1%9e%bc%e1%9e%9bb%e1%9e%96%e1%9e%b6%e1%9e%93u21-%e1%9e%9f%e1%9e%b7%e1%9e%84%e1%9f%92%e1%9e%a0%e1%9e%94%e1%9e%bb%e1%9e%9a%e1%9e%b8%e1%9e%93%e1%9e%b7%e1%9e%84%e1%9e%a1%e1%9e%b6%e1%9e%9c/" id="ReadingList_Cambodian Football_Article_Title_13410" class ="Related-story-article" >
						សិង្ហបុរីនិងឡាវលេងលីគធម្មតា តែកម្ពុជា...</a>
					</div>
				</div>	
			</li>
				</ul>
				</section>               			   
			<div class="" style="text-align: center;">
			<div class="google-ads">			
			<div id='div-gpt-ad-1499400898356-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499400898356-0'); });
			</script>
			</div>	            
	        </div>
            </div>
			
        </aside><!-- #secondary -->

</div><!-- .wrap -->

					</div><!-- #content -->
				</div><!-- .container -->
			</div><!-- .site-content-contain -->
		</div><!-- #page-container -->

		<footer id="colophon" >
			<div id="back-to-top">
				<span class="back-to-top-text">ត្រឡប់ទៅលើបំផុត</span>
				<div class="back-to-top-icon"></div>
			</div>
			<div class="site-footer">
				<div class="footer-top">
					<div class="container">
						<div class="footer-region-outer row">
							<div class="footer-logo col-md-1 col-xs-1">
								<a class="footer-logo-img" href="http://www.foxsports.com.kh"></a>
							</div>
							<div class="col-md-8 col-xs-8">
															</div>
							<div class="col-md-3">
								
			<div class="footer-selected-region">
			Cambodia
	
	<div class="footer-region-dd-list">
		<a class="regionsfooter" href="http://www.foxsportsasia.com">SEA Edition</a><a class="regionsfooter" href="http://www.foxsports.com.tw/?_ga=2.194621866.601125377.1523317411-307516206.1518034332">Taiwan</a><a class="regionsfooter" href="http://www.foxsports.ph">Philippines</a><a class="regionsfooter" href="http://www.foxsports.com/?region=usa">USA</a>	</div>

			</div><!-- .footer-selected-region -->
	
								</div>
						</div>
						<div class="vc_row wpb_row vc_row-fluid"><div class="footer-col-first wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="footer-categories wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">បាល់ទាត់អឺរ៉ុប</h2><div class="menu-%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%ba%e1%9e%9a%e1%9f%89%e1%9e%bb%e1%9e%94-footer-container"><ul id="menu-%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%ba%e1%9e%9a%e1%9f%89%e1%9e%bb%e1%9e%94-footer" class="menu"><li id="menu-item-7879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7879"><a href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%94%e1%9e%b6%e1%9e%9a%e1%9e%b6%e1%9f%86%e1%9e%84/">បាល់ទាត់បារាំង</a></li>
<li id="menu-item-7880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7880"><a href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%84%e1%9f%8b%e1%9e%82%e1%9f%92%e1%9e%9b%e1%9f%81%e1%9e%9f/">បាល់ទាត់អង់គ្លេស</a></li>
<li id="menu-item-7881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7881"><a href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%b6%e1%9e%9b%e1%9f%92%e1%9e%9b%e1%9e%ba%e1%9e%98%e1%9f%89%e1%9e%84%e1%9f%8b/">បាល់ទាត់អាល្លឺម៉ង់</a></li>
<li id="menu-item-7883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7883"><a href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9f%81%e1%9e%9f%e1%9f%92%e1%9e%94%e1%9f%89%e1%9e%b6%e1%9e%89/">បាល់ទាត់អេស្ប៉ាញ</a></li>
<li id="menu-item-7884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7884"><a href="http://www.foxsports.com.kh/football/champions-league/">ឆេមពានស៍ លីគ</a></li>
<li id="menu-item-7921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7921"><a href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%bb%e1%9e%b8%e1%9e%8f%e1%9e%b6%e1%9e%9b%e1%9e%b8-2/">បាល់ទាត់អុីតាលី</a></li>
<li id="menu-item-7882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7882"><a href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%ba%e1%9e%9a%e1%9f%89%e1%9e%bb%e1%9e%94/">បាល់ទាត់អឺរ៉ុបផ្សេងទៀត</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">បាល់ទាត់អាស៊ី</h2><div class="menu-%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%b6%e1%9e%9f%e1%9f%8a%e1%9e%b8-footer-container"><ul id="menu-%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%b6%e1%9e%9f%e1%9f%8a%e1%9e%b8-footer" class="menu"><li id="menu-item-7918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7918"><a href="#">បាល់ទាត់អាស៊ី</a></li>
<li id="menu-item-7916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7916"><a href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%80%e1%9e%98%e1%9f%92%e1%9e%96%e1%9e%bb%e1%9e%87%e1%9e%b6/">បាល់ទាត់កម្ពុជា</a></li>
<li id="menu-item-7917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7917"><a href="http://www.foxsports.com.kh/%e1%9e%94%e1%9e%b6%e1%9e%9b%e1%9f%8b%e1%9e%91%e1%9e%b6%e1%9e%8f%e1%9f%8b%e1%9e%a2%e1%9e%b6%e1%9e%9f%e1%9f%8a%e1%9e%b8/">បាល់ទាត់អាស៊ី</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">ក្បាច់គុន</h2><div class="menu-%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%8a%e1%9e%b6%e1%9e%9b%e1%9f%8b-footer-container"><ul id="menu-%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%8a%e1%9e%b6%e1%9e%9b%e1%9f%8b-footer" class="menu"><li id="menu-item-7894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7894"><a href="http://www.foxsports.com.kh/%e1%9e%94%e1%9f%92%e1%9e%9a%e1%9e%8a%e1%9e%b6%e1%9e%9b%e1%9f%8b/">ប្រដាល់</a></li>
<li id="menu-item-7892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7892"><a href="http://www.foxsports.com.kh/%e1%9e%82%e1%9e%bb%e1%9e%93%e1%9e%81%e1%9f%92%e1%9e%98%e1%9f%82%e1%9e%9a-2/">គុនខ្មែរ</a></li>
<li id="menu-item-7893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7893"><a href="http://www.foxsports.com.kh/ufc/">ប្រដាល់ UFC</a></li>
<li id="menu-item-7895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7895"><a href="http://www.foxsports.com.kh/mma-kh/">គុនចម្រុះ</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">កីឡាផ្សេងទៀត</h2><div class="menu-%e1%9e%80%e1%9e%b8%e1%9e%a1%e1%9e%b6%e1%9e%95%e1%9f%92%e1%9e%9f%e1%9f%81%e1%9e%84%e1%9e%91%e1%9f%80%e1%9e%8f-container"><ul id="menu-%e1%9e%80%e1%9e%b8%e1%9e%a1%e1%9e%b6%e1%9e%95%e1%9f%92%e1%9e%9f%e1%9f%81%e1%9e%84%e1%9e%91%e1%9f%80%e1%9e%8f" class="menu"><li id="menu-item-7876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7876"><a href="http://www.foxsports.com.kh/f1/">ប្រណាំងរថយន្ត F1</a></li>
<li id="menu-item-7877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7877"><a href="http://www.foxsports.com.kh/golf/">វាយកូនហ្គោល</a></li>
</ul></div></div></div></div></div></div><div class="footer-static-pages wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">FOX Sports Editions </h2><div class="menu-editions-container"><ul id="menu-editions" class="menu"><li id="menu-item-13071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13071"><a href="http://www.foxsports.com.kh">Cambodia</a></li>
<li id="menu-item-13061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13061"><a href="http://www.foxsportsasia.com">SEA Edition</a></li>
<li id="menu-item-13063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13063"><a href="http://www.foxsports.com.tw/?_ga=2.194621866.601125377.1523317411-307516206.1518034332">Taiwan</a></li>
<li id="menu-item-13064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13064"><a href="http://www.foxsports.ph">Philippines</a></li>
<li id="menu-item-13069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13069"><a href="http://www.foxsports.com/?region=usa">USA</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">អំពី Fox Sports</h2><div class="menu-footer-aboutus-container"><ul id="menu-footer-aboutus" class="menu"><li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2943"><a href="http://www.foxsports.com.kh/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-2945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2945"><a href="https://foxsportsasia.zendesk.com/hc/en-us/sections/201131467-FAQ">FAQ</a></li>
<li id="menu-item-2944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2944"><a href="http://www.foxsports.com.kh/site-terms/">Site Terms</a></li>
<li id="menu-item-2946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2946"><a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new">Contact Us</a></li>
</ul></div></div></div><div  class="vc_wp_custommenu wpb_content_element column"><div class="widget widget_nav_menu"><h2 class="widgettitle">ភ្ជាប់ទំនាក់ទំនង</h2><div class="menu-footer-followus-container"><ul id="menu-footer-followus" class="menu"><li id="menu-item-2947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2947"><a href="https://www.facebook.com/foxsportsasia">Facebook</a></li>
<li id="menu-item-2948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2948"><a href="https://twitter.com/FOXSportsAsia">Twitter</a></li>
<li id="menu-item-2949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2949"><a href="https://www.instagram.com/foxsportsasia/">Instagram</a></li>
<li id="menu-item-2950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2950"><a href="/feed/">Feed</a></li>
</ul></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<div class="footer-static-pages-mobile">
                        <span class="title">About Fox Sports</span>
                        <ul>
                            <li><a href="/site-terms/">Site Terms</a></li>
                            <li><span class="footer-static-pages-mobile-splitter"></span></li>
                            <li><a href="/privacy-policy/">Privacy Policy</a></li>
                            <li><span class="footer-static-pages-mobile-splitter"></span></li>
                            <li><a href="https://foxsportsasia.zendesk.com/hc/en-us/sections/201131467-FAQ">FAQ</a></li>
                            <!--<li><span class="footer-static-pages-mobile-splitter"></span></li>-->
                        </ul>
                        <ul>
                            <li><a href="https://www.foxcareers.com/">Fox Careers</a></li>
                            <li><span class="footer-static-pages-mobile-splitter"></span></li>
                            <li><a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new">Contact Us</a></li>
                            <!--<li><span class="footer-static-pages-mobile-splitter"></span></li>
                            <li><a href="#">Meet the Team</a></li>-->
                        </ul>
                    </div>
		</div>
	</div>
</div></div></div></div>
						<div class="ftr-mob-social-share web-hide">
								<!-- Share This Page Widget View -->
	<div class="article-sharing">
				<a href="https://www.facebook.com/foxsportsasia" id="Social_Share" class="facebook_share" title="facebook">
			<i class="fa fa-facebook fa-4" aria-hidden="true"></i>
		</a>
		<a href="https://twitter.com/FOXSportsAsia" id="Social_Share" class="Twitter_share" title="twitter">
			<i class="fa fa-twitter" aria-hidden="true"></i>
		</a>
		<a href="https://www.instagram.com/foxsportsasia" id="Social_Share" class="Instagram_share" title="instagram">
			<i class="fa fa-instagram" aria-hidden="true"></i>
		</a>
		<a href="http://www.foxsports.com.kh/feed" id="Social_Share" class="rss_feed_share" title="rss feed"><i class="fa fa-rss" aria-hidden="true"></i>
		</a>
	</div>
						</div><!-- .ftr-mob-social-share -->
					</div><!-- container -->
				</div>
				<div class="footer-bottom">
					<div class="container">
						<div class="col-sm-6 col-md-6">
							<div class="footer-bottom-left">រក្សាសិទ្ធិគ្រប់យ៉ាងដោយ © 2018 FOX Networks Group</div>
						</div>
						<div class="col-sm-6 col-md-6">
							<div class="footer-bottom-right">
								<a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new" target="_blank">ផ្សព្វផ្សាយជាមួយយើង</a>
								<span class="footer-bottom-right-splitter"></span>
								<a href="https://foxsportsasia.zendesk.com/hc/en-us/requests/new" target="_blank">យោបល់ត្រឡប់</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- #colophon -->
		<link rel='stylesheet' id='js_composer_front-css'  href='http://www.foxsports.com.kh/content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.foxsports.com.kh/content/themes/foxsports/assets/js/fix-fontresizer.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/plugins/unveil-lazy-load/js/jquery.optimum-lazy-load.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/mu-plugins/fsa-helpers/assets/outofpagead.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var foxsportsScreenReaderText = {"quote":"<svg class=\"icon icon-quote-right\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-quote-right\" xlink:href=\"#icon-quote-right\"><\/use> <\/svg>","expand":"\u1796\u1793\u17d2\u179b\u17b6\u179a\u200b\u1798\u17c9\u17c1\u1793\u1789\u17bc\u200b\u179a\u1784","collapse":"\u1794\u1784\u17d2\u179a\u17bd\u1789\u200b\u1798\u17c9\u17c1\u1793\u1789\u17bc\u200b\u179a\u1784","icon":"<svg class=\"icon icon-angle-down\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-angle-down\" xlink:href=\"#icon-angle-down\"><\/use> <span class=\"svg-fallback icon-angle-down\"><\/span><\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" async="async" src='http://www.foxsports.com.kh/content/themes/foxsports/assets/js/skip-link-focus-fix.js?ver=1.0'></script>
<script type='text/javascript' defer="defer" async="async" src='http://www.foxsports.com.kh/content/themes/foxsports/assets/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var foxsportsRegions = {"i18n":" (\u1794\u17d2\u178f\u17bc\u179a\u1794\u17d2\u179a\u1791\u17c1\u179f)","regions":[{"post_title":"Cambodia","url":"http:\/\/www.foxsports.com.kh","description":""},{"post_title":"SEA Edition","url":"http:\/\/www.foxsportsasia.com","description":""},{"post_title":"Taiwan","url":"http:\/\/www.foxsports.com.tw\/?_ga=2.194621866.601125377.1523317411-307516206.1518034332","description":""},{"post_title":"Philippines","url":"http:\/\/www.foxsports.ph","description":""},{"post_title":"USA","url":"http:\/\/www.foxsports.com\/?region=usa","description":""}]};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" async="async" src='http://www.foxsports.com.kh/content/themes/foxsports/assets/js/global.js?ver=1.1'></script>
<script type='text/javascript' defer="defer" async="async" src='http://www.foxsports.com.kh/content/themes/foxsports/assets/js/jquery.scrollTo.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.foxsports.com.kh/content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1667493443337247&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</body>
</html>
<!--
	generated in 1.330 seconds
	73243 bytes batcached for 300 seconds
-->
